Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le lun. 22 oct., 2018 7:13 pm

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 14 messages ] 
Auteur Message
 Sujet du message : Présentation
MessagePublié : mer. 12 juil., 2017 5:06 pm 
Hors-ligne

Inscription : mer. 12 juil., 2017 8:25 am
Messages : 14
Bonjour,

Nouveau, je passe par la case présentation :D :
Erwan, comme mon pseudo le laisse supposer !
Breton d’origine, je me trouve actuellement en Lorraine pour le travail.

J’ai acquis il y a un 1 an une CB350 pour mon épouse.
Après quelques modifications, cela fonctionne plutôt pas mal (1500 km en 1 an, bon c’est rien, je sais, mais ça veut dire que ça roule et c’est déjà ça !)
C’était mon premier pas dans le monde des anciennes ! :D
Et j’ai bien aimé !!!

Fan de motos anglaises et de Triumph depuis pas mal de temps, j’ai vendu ma street triple dernièrement et j’ai acheté une T140 de 1973 hier.
Comme j’ai quelques soucis avec et que j’aimerais bien en parler à des passionnés/connaisseurs… je me suis inscrit ici !
Bon, quand elle sera réparée, je pense que ce serait sympa de rencontrer du monde aussi ! :D

Le forum me semble être une mine d’infos à ce sujet et j’espère pouvoir trouver des réponse à mes questions.
Et surtout faire redémarrer mémère parce que hier j’ai fait la moitié du chemin sur la moto, l’autre moitié dans la voiture devant la dépanneuse…
Bon, c’était la même chose avec la CB350… sauf que hier c’était mieux parce que je n’ai pas eu besoin d’attendre 3 heures sous la pluie que quelqu’un veuille bien s’arrêter !

A bientôt sur le forum !


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : mer. 12 juil., 2017 6:12 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 27 déc., 2013 4:52 pm
Messages : 1144
Localisation : CHARENTES MARITIMES
Welcome
Aie ça commence mal avec la triumph à peine acheté déjà en panne mais ne te bile pas il y a ici des spécialistes de T140 qui se feront un plaisir de te renseigner


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : mer. 12 juil., 2017 7:21 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mar. 27 nov., 2012 7:29 pm
Messages : 4557
Localisation : BURGUNDY
Salut
la BIENVENUE chez toi ! :D


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : mer. 12 juil., 2017 8:49 pm 
Hors-ligne

Inscription : mer. 12 juil., 2017 8:25 am
Messages : 14
Merci pour l'accueil ! :D

Je viens de regarder la bécane... Ca fait peur... Le voyant de pression d'huile s est allumé quand je roulais (le precedent propriom avait prevenu de ce probleme. Il pensait a un bug du capteur puisqu'il avait vérifié la pompe a huile et je ne sais plus quoi).
Le voyant de pression d'huile s allumait au démarrage et s eteingnait vers 1500/2000 rpm quand je l ai enfourchee pour rentrer chez moi. Plus j ai roulé plus le voyant s eteignait tard (2500 puis 3000 tours).
J ai pensé que c était du au capteur deffectueux ou a une huile trop fluide (vidange très récente).

Bref, j allais m arreter pour verifier et la le moteur a calé et il y a eu pas mal de fumée. Le moteur perdait de l'huile mais je ne sais pas par ou. J ai essayé de redemarrer, ca repart mais le moteur demarre mais prend des tours comme un fou et monte en zone rouge directement.

Donc j ai appelé l assurance qui m a rapatrié à la maison !

Bref la en rentrant je regarde d ou peu venir la fuite mais il y a de l huile partout sur et sous le moteur et je ne trouve rien...
J ai commencé a nettoyer et j ai vérifié le niveau d huile, il est en dessous du maxi.

Quelqu'un a une idée ? Je suis bon pour changer la moitié du moteur ? :shock:


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : mer. 12 juil., 2017 9:46 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 5:03 pm
Messages : 12514
Localisation : BOURBONNAIS FRANCE
ton moteur s'est emballé parce qu'il s'est mis a tourner a l'huile


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : mer. 12 juil., 2017 10:10 pm 
Hors-ligne

Inscription : mer. 12 juil., 2017 8:25 am
Messages : 14
Ah...
Et ça veut dire quoi concrètement ? (je débute... :roll: )

Ça va être compliqué à réparer ? :)


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 1:01 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 27 déc., 2013 4:52 pm
Messages : 1144
Localisation : CHARENTES MARITIMES
Je ne pensais que cela pouvait arriver avec un essence un diesel oui
Les boisseaux ne sont pas bloqués pleine ouverture


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 7:28 am 
Hors-ligne

Inscription : mer. 12 juil., 2017 8:25 am
Messages : 14
J ai pensé aux boisseaux...
Donc hier j ai démonté le dessus des carbus. Si ils etaient bloqués ils ont du etre débloqués !
Le pb c est que ça n explique pas la perte d'huile. Et ca n explique pas pourquoi mon niveau d huile est sous le mini.


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 7:51 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : mar. 13 févr., 2007 9:09 am
Messages : 9093
Localisation : NORD DROME
Bienvenu à toi "la relève" 8)

Ton niveau est sous le mini probablement du aux fuites d'huile.

La remise en route de nos motos est parfois un peu rock and roll mais ici tu vas trouver de l'aide,des réponses à tes questions et apprendre petit à petit pour au final avoir beaucoup de plaisir de rouler avec ta Triumph.


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 8:29 am 
Hors-ligne

Inscription : mer. 12 juil., 2017 8:25 am
Messages : 14
A nouveau, merci pour l'accueil ! :mrgreen:

Je pense que le niveau est passé sous le mini a cause des fuites oui...
Quand j ai pris la bécane elle avait un niveau d huile correct.

D'ailleur ce niveau se fait bien becane mise sur la bequille centrale ?

Ce que je ne comprends pas non plus c est d ou vient la fuite.
Je dois aller chercher de l huile 20W50 minerale (de la motul 3000), je pensais vidanger ce qui reste d huile et faire la vidange et tenter un redémarrage. Je dois faire autre chose avant ?

Il va aussi me falloir des outils pour m attaquer à ces boulons anglais....

Une dernière question, il n'y aurait pas une partie du forum plus adaptée à mes questionnements mecaniques ? :lol:


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 9:17 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 5:03 pm
Messages : 12514
Localisation : BOURBONNAIS FRANCE
Erwan29 a écrit :
Une dernière question, il n'y aurait pas une partie du forum plus adaptée à mes questionnements mecaniques ? :lol:
Ben le forum pardi :mrgreen:


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 9:45 am 
Hors-ligne

Inscription : mer. 12 juil., 2017 8:25 am
Messages : 14
...
:lol:

Je vais poster un sujet dqns cette partie ! :)


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 3:57 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 01 mars, 2007 8:39 pm
Messages : 4229
Localisation : Dordogne
Salut et welcome!


Haut
   
 Sujet du message : Re: Présentation
MessagePublié : jeu. 13 juil., 2017 4:01 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3589
Localisation : 94
Bienvenue à toi
Triumphateur


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 14 messages ] 

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar