Présentation

Merci de vous présenter ici, votre région, votre vie de motard, vos motos .... Avant de pouvoir poster, vous devez répondre à la question qui se trouve sous les options du message.
Erwan29
Messages : 26
Inscription : 12 juil. 2017, 08:25

Présentation

Message non lu par Erwan29 »

Bonjour,

Nouveau, je passe par la case présentation :D :
Erwan, comme mon pseudo le laisse supposer !
Breton d’origine, je me trouve actuellement en Lorraine pour le travail.

J’ai acquis il y a un 1 an une CB350 pour mon épouse.
Après quelques modifications, cela fonctionne plutôt pas mal (1500 km en 1 an, bon c’est rien, je sais, mais ça veut dire que ça roule et c’est déjà ça !)
C’était mon premier pas dans le monde des anciennes ! :D
Et j’ai bien aimé !!!

Fan de motos anglaises et de Triumph depuis pas mal de temps, j’ai vendu ma street triple dernièrement et j’ai acheté une T140 de 1973 hier.
Comme j’ai quelques soucis avec et que j’aimerais bien en parler à des passionnés/connaisseurs… je me suis inscrit ici !
Bon, quand elle sera réparée, je pense que ce serait sympa de rencontrer du monde aussi ! :D

Le forum me semble être une mine d’infos à ce sujet et j’espère pouvoir trouver des réponse à mes questions.
Et surtout faire redémarrer mémère parce que hier j’ai fait la moitié du chemin sur la moto, l’autre moitié dans la voiture devant la dépanneuse…
Bon, c’était la même chose avec la CB350… sauf que hier c’était mieux parce que je n’ai pas eu besoin d’attendre 3 heures sous la pluie que quelqu’un veuille bien s’arrêter !

A bientôt sur le forum !

Avatar de l’utilisateur
carcaien
Messages : 1409
Inscription : 27 déc. 2013, 15:52
Localisation : CHARENTES MARITIMES

Re: Présentation

Message non lu par carcaien »

Welcome
Aie ça commence mal avec la triumph à peine acheté déjà en panne mais ne te bile pas il y a ici des spécialistes de T140 qui se feront un plaisir de te renseigner

Avatar de l’utilisateur
TRITON WILD
Messages : 6116
Inscription : 27 nov. 2012, 18:29
Localisation : BURGUNDY

Re: Présentation

Message non lu par TRITON WILD »

Salut
la BIENVENUE chez toi ! :D

Erwan29
Messages : 26
Inscription : 12 juil. 2017, 08:25

Re: Présentation

Message non lu par Erwan29 »

Merci pour l'accueil ! :D

Je viens de regarder la bécane... Ca fait peur... Le voyant de pression d'huile s est allumé quand je roulais (le precedent propriom avait prevenu de ce probleme. Il pensait a un bug du capteur puisqu'il avait vérifié la pompe a huile et je ne sais plus quoi).
Le voyant de pression d'huile s allumait au démarrage et s eteingnait vers 1500/2000 rpm quand je l ai enfourchee pour rentrer chez moi. Plus j ai roulé plus le voyant s eteignait tard (2500 puis 3000 tours).
J ai pensé que c était du au capteur deffectueux ou a une huile trop fluide (vidange très récente).

Bref, j allais m arreter pour verifier et la le moteur a calé et il y a eu pas mal de fumée. Le moteur perdait de l'huile mais je ne sais pas par ou. J ai essayé de redemarrer, ca repart mais le moteur demarre mais prend des tours comme un fou et monte en zone rouge directement.

Donc j ai appelé l assurance qui m a rapatrié à la maison !

Bref la en rentrant je regarde d ou peu venir la fuite mais il y a de l huile partout sur et sous le moteur et je ne trouve rien...
J ai commencé a nettoyer et j ai vérifié le niveau d huile, il est en dessous du maxi.

Quelqu'un a une idée ? Je suis bon pour changer la moitié du moteur ? :shock:

Avatar de l’utilisateur
PHILIPPE
Modérateur
Messages : 14937
Inscription : 27 janv. 2007, 16:03
Localisation : BOURBONNAIS FRANCE

Re: Présentation

Message non lu par PHILIPPE »

ton moteur s'est emballé parce qu'il s'est mis a tourner a l'huile

Erwan29
Messages : 26
Inscription : 12 juil. 2017, 08:25

Re: Présentation

Message non lu par Erwan29 »

Ah...
Et ça veut dire quoi concrètement ? (je débute... :roll: )

Ça va être compliqué à réparer ? :)

Avatar de l’utilisateur
carcaien
Messages : 1409
Inscription : 27 déc. 2013, 15:52
Localisation : CHARENTES MARITIMES

Re: Présentation

Message non lu par carcaien »

Je ne pensais que cela pouvait arriver avec un essence un diesel oui
Les boisseaux ne sont pas bloqués pleine ouverture

Erwan29
Messages : 26
Inscription : 12 juil. 2017, 08:25

Re: Présentation

Message non lu par Erwan29 »

J ai pensé aux boisseaux...
Donc hier j ai démonté le dessus des carbus. Si ils etaient bloqués ils ont du etre débloqués !
Le pb c est que ça n explique pas la perte d'huile. Et ca n explique pas pourquoi mon niveau d huile est sous le mini.

Avatar de l’utilisateur
Francis V
Messages : 11459
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: Présentation

Message non lu par Francis V »

Bienvenu à toi "la relève" 8)

Ton niveau est sous le mini probablement du aux fuites d'huile.

La remise en route de nos motos est parfois un peu rock and roll mais ici tu vas trouver de l'aide,des réponses à tes questions et apprendre petit à petit pour au final avoir beaucoup de plaisir de rouler avec ta Triumph.

Erwan29
Messages : 26
Inscription : 12 juil. 2017, 08:25

Re: Présentation

Message non lu par Erwan29 »

A nouveau, merci pour l'accueil ! :mrgreen:

Je pense que le niveau est passé sous le mini a cause des fuites oui...
Quand j ai pris la bécane elle avait un niveau d huile correct.

D'ailleur ce niveau se fait bien becane mise sur la bequille centrale ?

Ce que je ne comprends pas non plus c est d ou vient la fuite.
Je dois aller chercher de l huile 20W50 minerale (de la motul 3000), je pensais vidanger ce qui reste d huile et faire la vidange et tenter un redémarrage. Je dois faire autre chose avant ?

Il va aussi me falloir des outils pour m attaquer à ces boulons anglais....

Une dernière question, il n'y aurait pas une partie du forum plus adaptée à mes questionnements mecaniques ? :lol:

Avatar de l’utilisateur
PHILIPPE
Modérateur
Messages : 14937
Inscription : 27 janv. 2007, 16:03
Localisation : BOURBONNAIS FRANCE

Re: Présentation

Message non lu par PHILIPPE »

Erwan29 a écrit :Une dernière question, il n'y aurait pas une partie du forum plus adaptée à mes questionnements mecaniques ? :lol:
Ben le forum pardi :mrgreen:

Erwan29
Messages : 26
Inscription : 12 juil. 2017, 08:25

Re: Présentation

Message non lu par Erwan29 »

...
:lol:

Je vais poster un sujet dqns cette partie ! :)

Avatar de l’utilisateur
Nobody Else
Messages : 4362
Inscription : 01 mars 2007, 19:39
Localisation : Dordogne

Re: Présentation

Message non lu par Nobody Else »

Salut et welcome!

Luc94
Messages : 4749
Inscription : 03 janv. 2013, 12:59
Localisation : 94

Re: Présentation

Message non lu par Luc94 »

Bienvenue à toi
Triumphateur

Répondre