Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 17 juin 2019, 12:37

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 98 messages ]  Aller à la page « 13 4 5 6 7 »
Auteur Message
MessagePublié : 21 mai 2019, 19:40 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juin 2016, 21:48
Messages : 88
Localisation : Saint andré les vergers
Bonjour,

je viens d'ouvrir le carter pour vérifier les masselottes et elles ne semblent pas bridées, je peux les écarter facilement d'une légère pression avec le doigt. Ci-dessous quelques photos; est ce que cela vous semble bon ?

[ img ]

[ img ]

[ img ]

[ img ]

Lorsque que je kick, j'ai l'impression d'avoir une belle étincelle sur 3 ou 4 les autres étant beaucoup plus faibles.
Peut être la bobine ou le condo ???


Haut
   
MessagePublié : 21 mai 2019, 20:03 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 20:43
Messages : 992
Localisation : 62 Pas de calais (côte)
C’est une avance auto Lucas. Alors si tu as une magneto BTH..... ce que j’ai eu sur la mienne.
Pour l’intru, et vous ne l’avez pas vue, si j’avais une souris hollandaise comme ça dans mon garage, je tuerai le chat


Haut
   
MessagePublié : 21 mai 2019, 20:04 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 20:43
Messages : 992
Localisation : 62 Pas de calais (côte)
Ton avance auto est neuve


Haut
   
MessagePublié : 21 mai 2019, 20:24 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13256
Localisation : BOURBONNAIS FRANCE
normalement une avance lucas ne se monte pas sur une BTH , c'est pas le meme cone :roll:
enfin sur les miennes
quand tu les ecarte , les masselotes reviennent ?


Haut
   
MessagePublié : 21 mai 2019, 20:26 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 20:43
Messages : 992
Localisation : 62 Pas de calais (côte)
Yes Philippe cqfd


Haut
   
MessagePublié : 21 mai 2019, 21:43 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13256
Localisation : BOURBONNAIS FRANCE
nan franck ; c'est pas a toi que je demande si les masselotes reviennent :mrgreen:




et tu descend avec le speed twin en juilllet ?


Haut
   
MessagePublié : 21 mai 2019, 23:18 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 20:43
Messages : 992
Localisation : 62 Pas de calais (côte)
pour mieux comprendre une maggneto BTH et une Lucas

[ img ]

cerise sur le gateau toujours les vieux clous


[ img ]


Haut
   
MessagePublié : 22 mai 2019, 07:35 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juin 2016, 21:48
Messages : 88
Localisation : Saint andré les vergers
PHILIPPE a écrit : *
normalement une avance lucas ne se monte pas sur une BTH , c'est pas le meme cone :roll:
enfin sur les miennes
quand tu les ecarte , les masselotes reviennent ?
Oui ! elles reviennent bien, quoique, il reste peut être 1 ou 2 mm avant la butée de retour ?
Je vais vérifier ça ce soir.

Alors j'ai pas la bonne avance auto sur magnéto ou c'est peut une re-fabrication adaptable ?

Merci pour vos remarques.


Haut
   
MessagePublié : 22 mai 2019, 19:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juin 2016, 21:48
Messages : 88
Localisation : Saint andré les vergers
Bonjour,

Je viens de vérifier le retour des masselottes et c'est vrai qu'elles ne reviennent pas franchement lorsqu'on les accompagnent avec le doigt? Il rest un jeu d'environ 2 mm avec la butée. Mais dès que l'on tourne la magnéto dans le sens de la marche elles viennent bien se plaquer sur les butées?
Est ce que ce point est bon ?

Pour la vérification du calage à l'allumage voici les résultats:
cylindre droit 37°
cylindre gauche 37° 1/4

En principe c'est 35° mais 37° celà ne doit être mal je pense.

Voici quelques photos de la vérification:

[ img ]

[ img ]


[ img ]


Haut
   
MessagePublié : 22 mai 2019, 21:27 
Hors-ligne

Inscription : 17 déc. 2013, 18:38
Messages : 799
Localisation : Bordeaux
Heu si je ne m’abuse, tu as une avance auto lucas sur une magneto bth, non ?


Haut
   
MessagePublié : 22 mai 2019, 21:49 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13256
Localisation : BOURBONNAIS FRANCE
c'est ce qu'on dit plus haut :mrgreen:


je trouve les avances BTH vachement mieux foutues (les magnetos aussi dailleurs :roll: :mrgreen: :mrgreen: )


Haut
   
MessagePublié : 22 mai 2019, 22:34 
Hors-ligne

Inscription : 17 déc. 2013, 18:38
Messages : 799
Localisation : Bordeaux
PHILIPPE a écrit : *
c'est ce qu'on dit plus haut :mrgreen:
Je ne vous entends plus, j’ai cassé mes lunettes... :mrgreen:

Fantôme, je t’aurai bien envoyé mon avance auto de BTH pour tester, mais les galets sont bouffés...


Haut
   
MessagePublié : 23 mai 2019, 08:01 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juin 2016, 21:48
Messages : 88
Localisation : Saint andré les vergers
Xpongebob a écrit : *
PHILIPPE a écrit : *
c'est ce qu'on dit plus haut :mrgreen:
Je ne vous entends plus, j’ai cassé mes lunettes... :mrgreen:

Fantôme, je t’aurai bien envoyé mon avance auto de BTH pour tester, mais les galets sont bouffés...
Merci Xpongebob,

Mais je ne pense pas que cela vienne de l'avance auto, même si l'avance était bloquée dans une position est ce que cela ferait des ratées ? :?: . Exemple sur une avance manu même en mauvaise position ça fonctionne; moins bien, mais ça fonctionne.

Peut être que je me trompe ?

Je vais continuer le démontage de la magnéto et vérifier la bobine.

Bye.


Haut
   
MessagePublié : 23 mai 2019, 08:29 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 21:49
Messages : 5800
Localisation : Amiens, France
Jettes un oeil avisé sur ton jeu de vis , en vérifiant que quelle que soit la position sur la came, l'armature des vis ne vienne pas amener le ressort en contact avec l'armature de la magnéto ....


Haut
   
MessagePublié : 23 mai 2019, 17:30 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juin 2016, 21:48
Messages : 88
Localisation : Saint andré les vergers
gigi a écrit : *
Jettes un oeil avisé sur ton jeu de vis , en vérifiant que quelle que soit la position sur la came, l'armature des vis ne vienne pas amener le ressort en contact avec l'armature de la magnéto ....
Oui, je vais regarder ça demain après midi.
Merci pour les conseils


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 98 messages ]  Aller à la page « 13 4 5 6 7 »

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Exabot [Bot], marinatlas, Sarek, Vran kozh et 22 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar