Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 20 févr. 2020, 14:44

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 42 messages ]  Aller à la page 1 2 3 »
Auteur Message
 Sujet du message : Panne triumph T140
MessagePublié : 13 juil. 2017, 10:46 
Hors-ligne

Inscription : 12 juil. 2017, 08:25
Messages : 26
Bonjour,

Suit à ma présentation, je passe dans la section forum pour demander de l’aide pour la remise en route de ma bécane. :D

Pour résumer la situation, j’ai rapporté ma bécane (T140 de 1973) de chez son ancien propriétaire mardi.

Sur le chemin le voyant de pression d'huile s’est allumé quand je roulais (le précèdent proprio m’avait prévenu de ce problème. Il pensait a un bug du capteur puisqu'il avait vérifié la pompe à huile et je ne sais plus quoi).
Le voyant de pression d'huile s’allumait au démarrage et s’éteignait vers 1500/2000 rpm quand je l’ai enfourchée pour rentrer chez moi. Plus j’ai roulé plus le voyant s’éteignait tard (2500 puis 3000 tours).
J’ai pensé que c’était dû au capteur défectueux ou à une huile trop fluide (vidange très récente).

J’allais m’arrêter pour vérifier tout ça et là, le moteur a calé et il y a eu pas mal de fumée.

Le moteur perdait de l'huile mais je ne sais pas par où. La fumée venait de l’huile qui entrait en contact avec le moteur chaud.
J’ai essayé de redémarrer directement après la panne, ça repart. Le moteur démarre mais prend des tours comme un fou et monte en zone rouge directement.
J’ai appelé l’assurance qui m’a rapatrié à la maison !

Hier j’ai regardé d’où pourrait venir la fuite mais il y a de l’huile partout sur et sous le moteur et je ne trouve rien...
J’ai commencé à nettoyer et j’ai vérifié le niveau d’huile, il est en dessous du maxi.

Pour le moteur qui s’emballe, j’ai pensé aux boisseaux...
Donc hier j’ai démonté le dessus des carbus. Si ils étaient bloqués ils ont dû être débloqués !
Le problème c’est que ça n’explique pas la perte d'huile. Et ça n’explique pas pourquoi mon niveau d’huile est sous le mini (donc grosse perte d’huile)


Du coup, je pensais aller acheter de l’huile 20W50 minérale et faire une vidange.
Avec mon dévissage du dessus des carbus, les boisseaux ont dû être débloqués donc je pensais essayer de la remettre en marche.

Quelqu’un aurait une idée au sujet de ma panne ? :idea:
Dois-je faire autre chose avant de redémarrer ? :?:


J’ai aussi un autre problème de frein mou et de perte de liquide de frein, mais ça, ça peut attendre ! :mrgreen:

Merci d'avance pour toute l'aide que vous pourrez m'apporter ! :wink:


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 10:49 
Hors-ligne

Inscription : 12 juil. 2017, 08:25
Messages : 26
Désolé pour le sujet en double... :oops:
Mon téléphone m'a trahi ! :twisted:


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 11:29 
Hors-ligne
Avatar de l’utilisateur

Inscription : 11 févr. 2007, 16:14
Messages : 983
Localisation : LIEGE , BELGIQUE
bonjour ,

quand le voyant rouge s'allume , c'est qu'il est déjà bien temps de s'inquiéter ....il est d'autant plus risqué de persévérer en se disant que c'est un faux contact électrique .
c'est un peu jouer avec le feu ....

maintenant il faut d'abord vérifier si le moteur tourne librement au kick , sans démarrer la moto

ensuite démonter le haut moteur pour vérifier la culbuterie et l'état des cylindres et pistons puis enlever le bloc cylindre pour voir le jeu dans les bielles

les fuites d'huile ne sont qu'une conséquence , pas la cause , tes joints d'étanchéité ont sûrement pris un coup

tu pourras aussi en profiter pour vérifier ton contacteur de pression d'huile

bonne chance

en tout cas
Albert


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 11:39 
Hors-ligne
Avatar de l’utilisateur

Inscription : 21 juil. 2009, 09:43
Messages : 400
Localisation : Yerres (91)
Bonjour et bienvenue
Les experts du MAC vont sûrement pouvoir t'aider.
Tu as manifestement un souci avec le circuit de graissage de ta moto.
Surtout ne roule pas comme ça sinon gros problèmes en vue.

Courage

Bruno


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 11:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 6021
Localisation : Colomiers/Toulouse
D'accord avec les potes.... Et j'aime bien l'approche d'Albert.

C'est un peu angoissant comme panne....

Le moteur qui s'emballe: je ne vois pas grand chose d'autre que les boisseaux ou un câble d'accélérateur coincés .

S'il y a de l'huile sur le moteur chaud, que ça fume, rien d'étonnant.

La baisse du niveau d'huile.... si elle sort pour tapisser l'extérieur du moteur: ce qui est dehors ne peut plus être dedans. C'est une grosse fuite apparemment.
Vérifie un truc....: vidange le CARTER MOTEUR (pas le réservoir d'huile) et dis nous quel volume d'huile tu en sors (normalement pas plus de 200cl)

Reste à localiser la fuite (ça va être compliqué sans faire tourner le moteur.... et le faire tourner dans les conditions actuelles, gros risque. :?)

Mais que le voyant s'allume en même temps .... en s'éteignant de plus en plus tard.... ça , ça sent pas bon. En plus le moteur cale..... peut être par manque de pression d'huile donc .

Si encore le voyant restait allumé tout le temps, mais là, il s'éteint quand le régime monte.... ça veut dire que le capteur marche, non?

Moi, j'ouvrirais.... déjà pour voir l'état des pistons.... ça a peut être serré par manque d'huile.

Mais je parlerais de tout ça avec l'ancien proprio..... parce que là, ça sent vraiment l'arnaque :twisted:


Dernière modification par elmo le 13 juil. 2017, 11:50, modifié 1 fois.

Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 11:49 
Hors-ligne

Inscription : 23 juil. 2012, 19:16
Messages : 251
Localisation : GRENOBLE
Le fait que le voyant s'éteigne de plus en plus tard, c'est probablement dû à l'huile de + en + fluide quand le moteur chauffe, ce qui provoque une baisse de pression.

L.


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 11:50 
Hors-ligne

Inscription : 12 juil. 2017, 08:25
Messages : 26
Ah oui...
Comme je debute, cela risque d'etre assez long alors...

Pour demonter tout ça je dois sortir le moteur du cadre ou je peux le faire avec le moteur encore sur le cadre ?

Le moteur tourne au kick.
Pas de point bloquant à ce niveau.
Il semble aussi comprimer correctement...

Quelle panne suis-je censé rechercher exactement ?
Parce que, concretement si je demonte et que tout va bien, si je remonte je n aurai rien changé et le probleme va reapparaitre... :)

En tous cas j ai bien retenu la leçon, si le voyant s'allume, je m'arrête ! :mrgreen:


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 11:52 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 6021
Localisation : Colomiers/Toulouse
Ouais .... logique Laurent, mais sur la mienne, ça ne fait pas ça, la pression s'établit dès le démarrage du moteur et le voyant s'éteint....


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 11:58 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 6021
Localisation : Colomiers/Toulouse
Tu peux enlever la culasse et le bloc cylindre avec le moteur dans le cadre...
Ensuite, si il s'avère qu'il y a un problème plus profond (bielles, vilo, coussinets, arbres à cames....) il faudra mettre le moteur sur l'établi.

Moi je démontrais , je ne pourrais pas redémarrer sans aller voir un minimum. C'est pas très compliqué, il faut être patient et soigneux.

Mais tu pourras trouver toute l'aide nécessaire ici..... déjà : est ce que tu as la doc concernant cette moto (listings des pièces et manuel d'atelier)..... indispensable dans ton cas.


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 12:02 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 6021
Localisation : Colomiers/Toulouse
Erwan29 a écrit :
Le moteur tourne au kick.
Pas de point bloquant à ce niveau.
Il semble aussi comprimer correctement...
Tu as fait tourner le moteur sans les bougies? (la compression on verra plus tard)
C'est plus facile et tu sentiras mieux si il y a un ou des points durs


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 12:10 
Hors-ligne

Inscription : 12 juil. 2017, 08:25
Messages : 26
Pour en parler au précédent proprio je pense que je vais essayer de repaper moi meme avant. Si il s avere qu il y a un reel soucis j'y penserai a ce moment.

D'ailleurs combien coute un bloc de t140 ?
Ca me donnerait une idee des frais max a prévoir...

Pour voir si le moteur tourne je l ai fait au kick. Avec mon pied. Boigies en place.


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 12:18 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 6021
Localisation : Colomiers/Toulouse
Donc:

Enlève les bougies, fais tourner le moulin avec le kick à la main.
Fais la vidange du carter moteur, comme je te disais.... c'est cette vis là, la N°4 , elle sert de filtre avec un tamis cylindrique accroché dessus:
(vue du moteur par en dessous)

[ img ]


Dernière modification par elmo le 13 juil. 2017, 12:23, modifié 1 fois.

Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 12:23 
Hors-ligne

Inscription : 17 déc. 2013, 18:38
Messages : 869
Localisation : Bordeaux
Non, c'est avant d'ouvrir que tu doit commencer à en parler à ton vendeur, et ne traine pas, sinon tu n'auras aucun recours.

Si tu tiens vraiment à la garder, négocie maintenant un éventuel dédommagement.


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 13:07 
Hors-ligne

Inscription : 12 juil. 2017, 08:25
Messages : 26
Je viens de contacter le précédent proprio.
Il est pret a me la reprendre et a me rembourser.
Ou a me rembourser 1500 a 2000€ et je me charge des reparations.

Sachant que j'ai payé la bécane 5000€, vous en pensez quoi ?

Désolé de parler d'argent ici mais c est tout de meme ce qui me permet ou non de rouler à moto... :mrgreen:


Haut
   
 Sujet du message : Re: Panne triumph T140
MessagePublié : 13 juil. 2017, 13:20 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13930
Localisation : BOURBONNAIS FRANCE
Tu la ramene et tu en cherche une autre
Sans experience de la mecanique anglaises ça va te couter beaucoup plus cher que les 2000 du vendeur


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 42 messages ]  Aller à la page 1 2 3 »

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot] et 20 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar