Ca m'énerve!

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : gigi, Pachi, PHILIPPE, Tricati, Bertrand, rickman, Yeti

Avatar de l’utilisateur
Alain B.
Messages : 2940
Inscription : 30 janv. 2007, 21:30
Localisation : Près d'Angers

Ca m'énerve!

Message non lu par Alain B. »

zerton a écrit :
17 août 2019, 17:26
Andy Graveson, ça vous cause ? British, 58 ans, sur la moto.
Ceci n'est qu'un exemple: je suppose que Zerton a joint quelque chose à cette phrase... et venant de Zerton, c'est forcément intéressant !!! :mrgreen:

Seulement voilà: je ne vois plus aucune pièce jointe sur les messages: ni Youtube (byby le vendrezic :evil: ) ni autres!
Il n'y a que les photos qui sortent...
On en a parlé récemment, mais je ne sais pas quoi faire.

J'ai toujours fait les mises à jour qu'on me demandait de faire...
Je suis sur Firefox.

Si quelqu'un a une idée ???

Avatar de l’utilisateur
TRITON WILD
Messages : 6116
Inscription : 27 nov. 2012, 18:29
Localisation : BURGUNDY

Re: Ca m'énerve!

Message non lu par TRITON WILD »

ça m'énerve aussi ! Image https://www.youtube.com/watch?v=vrD8T_D4KmY



mais a priori, l'ami Zerton n'a rien ajouté à son texte !!!

Avatar de l’utilisateur
zerton
Messages : 12079
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: Ca m'énerve!

Message non lu par zerton »

Eh bé non. Il se trouve que le post sur Graveson n'avait aucune pièce jointe....

Je suis fort marri du courroux du sieur Alain B. :lol:

Avatar de l’utilisateur
Pachi
Modérateur
Messages : 4764
Inscription : 19 janv. 2007, 19:30
Localisation : Madrid

Re: Ca m'énerve!

Message non lu par Pachi »

Ça me force a ouvrir une bouteille du vin blanc très froid pour oublier.

PS: un grand merci zerton, il fait beaucoup de chaud comme pour m’énerver pour ça.

Avatar de l’utilisateur
TRITON WILD
Messages : 6116
Inscription : 27 nov. 2012, 18:29
Localisation : BURGUNDY

Re: Ca m'énerve!

Message non lu par TRITON WILD »

@ Alain B - est ce qque tu vois la vidéo que j'ai posté ?

est ce que tu as essayé :
dans la barre HTTP://WWW moto an..... etc
tu cliques sur le cadenas vert... si tu en as un
> connexion sécur
clique sur la flèche case a droite
clique sur désactiver la protection

Avatar de l’utilisateur
joe
Messages : 1636
Inscription : 23 févr. 2018, 21:34
Localisation : plein ouest

Re: Ca m'énerve!

Message non lu par joe »

clique sur le symbole avec croix rouge en haut a droite ....tu clique ensuite sur " charger les scripts à risques" et OK. par contre ce sera à faire à chaques venues sur le forum pour visualiser les vidéos.... :(



Image

Avatar de l’utilisateur
elmo
Messages : 6477
Inscription : 02 mars 2008, 00:42
Localisation : Colomiers/Toulouse

Re: Ca m'énerve!

Message non lu par elmo »

Clique gauche sur cette icône (flèche rouge)

Image


Une petite fenêtre s'ouvre avec une rubrique "blocage de contenu" et au bout de la ligne une icône de réglage en forme de roue dentée. Clique gauche sur cette roue dentée.

Un nouvel onglet s'ouvre avec les possibilités de réglages du "blocage de contenu": standard , strict ou personnalisé.

Chez moi c'est réglé sur "personnalisé" et mes choix sont les suivants :

Image

Et tout marche bien sur le mac. Par contre ce n'est peut être pas la meilleure façon de se protéger des cookies et des traceurs, je ne sais pas. Mais je n'ai aucun problème sur le MAC.

Pour enregistrer les modifs il faut cliquer sur le bouton bleu "actualiser tous les onglets"

Avatar de l’utilisateur
Alain B.
Messages : 2940
Inscription : 30 janv. 2007, 21:30
Localisation : Près d'Angers

Re: Ca m'énerve!

Message non lu par Alain B. »

TRITON WILD a écrit :
19 août 2019, 15:50
@ Alain B - est ce qque tu vois la vidéo que j'ai posté ?

est ce que tu as essayé :
dans la barre HTTP://WWW moto an..... etc
tu cliques sur le cadenas vert... si tu en as un
> connexion sécur
clique sur la flèche case a droite
clique sur désactiver la protection
J'ai bien le cadenas vert.
J'ai fait ce que tu as dit et désormais, j'ai accès aux vidéos... Magic TW !

Mais est-ce que le fait de "désactiver la protection" présente un risque pour le reste ???
elmo a écrit :
19 août 2019, 23:14
Clique gauche sur cette icône (flèche rouge)

Image


Une petite fenêtre s'ouvre avec une rubrique "blocage de contenu" et au bout de la ligne une icône de réglage en forme de roue dentée. Clique gauche sur cette roue dentée.

Un nouvel onglet s'ouvre avec les possibilités de réglages du "blocage de contenu": standard , strict ou personnalisé.

Chez moi c'est réglé sur "personnalisé" et mes choix sont les suivants :

Image

Et tout marche bien sur le mac. Par contre ce n'est peut être pas la meilleure façon de se protéger des cookies et des traceurs, je ne sais pas. Mais je n'ai aucun problème sur le MAC.

Pour enregistrer les modifs il faut cliquer sur le bouton bleu "actualiser tous les onglets"
J'ai un PC: c'est peut être différent d'un MAC ?

Avatar de l’utilisateur
elmo
Messages : 6477
Inscription : 02 mars 2008, 00:42
Localisation : Colomiers/Toulouse

Re: Ca m'énerve!

Message non lu par elmo »

MAC = Motos Anglaises . Com...... :roll:

Moi aussi j'ai un PC :mrgreen:

Avatar de l’utilisateur
TRITON WILD
Messages : 6116
Inscription : 27 nov. 2012, 18:29
Localisation : BURGUNDY

Re: Ca m'énerve!

Message non lu par TRITON WILD »

@ Alain B : le fait de désactiver la protection... je suis hyper méfiant avec ce que je ne connais pas... !
raison pour laquelle je post également le lien de la vidéo... sinon, sans désactiver, on ne sait pas qu'il y a une vidéo !

j'ai mis un bout de temps avant de me décider, et a priori, pas de blème depuis ! :mrgreen:
opération à renouveler a chaque fois !

Avatar de l’utilisateur
Alain B.
Messages : 2940
Inscription : 30 janv. 2007, 21:30
Localisation : Près d'Angers

Re: Ca m'énerve!

Message non lu par Alain B. »

elmo a écrit :
20 août 2019, 00:34
MAC = Motos Anglaises . Com...... :roll:

Moi aussi j'ai un PC :mrgreen:
Pffffff ! Que je suis con ! :roll:
TRITON WILD a écrit :
20 août 2019, 09:35
@ Alain B : le fait de désactiver la protection... je suis hyper méfiant avec ce que je ne connais pas... !
raison pour laquelle je post également le lien de la vidéo... sinon, sans désactiver, on ne sait pas qu'il y a une vidéo !

j'ai mis un bout de temps avant de me décider, et a priori, pas de blème depuis ! :mrgreen:
opération à renouveler a chaque fois !
OK TW!
Merci pour le tuyau!
Y'a une binouze au frais pour toi, si jamais un jour on se croisait ! :mrgreen:

Avatar de l’utilisateur
TRITON WILD
Messages : 6116
Inscription : 27 nov. 2012, 18:29
Localisation : BURGUNDY

Re: Ca m'énerve!

Message non lu par TRITON WILD »

Merki :D

Répondre