Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 19 nov. 2019, 03:00

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 12 messages ] 
Auteur Message
 Sujet du message : Ca m'énerve!
MessagePublié : 19 août 2019, 12:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 21:30
Messages : 2725
Localisation : Près d'Angers
zerton a écrit : *
Andy Graveson, ça vous cause ? British, 58 ans, sur la moto.
Ceci n'est qu'un exemple: je suppose que Zerton a joint quelque chose à cette phrase... et venant de Zerton, c'est forcément intéressant !!! :mrgreen:

Seulement voilà: je ne vois plus aucune pièce jointe sur les messages: ni Youtube (byby le vendrezic :evil: ) ni autres!
Il n'y a que les photos qui sortent...
On en a parlé récemment, mais je ne sais pas quoi faire.

J'ai toujours fait les mises à jour qu'on me demandait de faire...
Je suis sur Firefox.

Si quelqu'un a une idée ???


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 19 août 2019, 12:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 nov. 2012, 18:29
Messages : 5706
Localisation : BURGUNDY
ça m'énerve aussi ! [ img ] https://www.youtube.com/watch?v=vrD8T_D4KmY



mais a priori, l'ami Zerton n'a rien ajouté à son texte !!!


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 19 août 2019, 14:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 09:34
Messages : 11535
Localisation : Bordeaux, sud gironde
Eh bé non. Il se trouve que le post sur Graveson n'avait aucune pièce jointe....

Je suis fort marri du courroux du sieur Alain B. :lol:


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 19 août 2019, 15:44 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4403
Localisation : Madrid
Ça me force a ouvrir une bouteille du vin blanc très froid pour oublier.

PS: un grand merci zerton, il fait beaucoup de chaud comme pour m’énerver pour ça.


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 19 août 2019, 15:50 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 nov. 2012, 18:29
Messages : 5706
Localisation : BURGUNDY
@ Alain B - est ce qque tu vois la vidéo que j'ai posté ?

est ce que tu as essayé :
dans la barre HTTP://WWW moto an..... etc
tu cliques sur le cadenas vert... si tu en as un
> connexion sécur
clique sur la flèche case a droite
clique sur désactiver la protection


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 19 août 2019, 22:24 
Hors-ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 1275
Localisation : plein ouest
clique sur le symbole avec croix rouge en haut a droite ....tu clique ensuite sur " charger les scripts à risques" et OK. par contre ce sera à faire à chaques venues sur le forum pour visualiser les vidéos.... :(



[ img ]


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 19 août 2019, 23:14 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 5849
Localisation : Colomiers/Toulouse
Clique gauche sur cette icône (flèche rouge)

[ img ]


Une petite fenêtre s'ouvre avec une rubrique "blocage de contenu" et au bout de la ligne une icône de réglage en forme de roue dentée. Clique gauche sur cette roue dentée.

Un nouvel onglet s'ouvre avec les possibilités de réglages du "blocage de contenu": standard , strict ou personnalisé.

Chez moi c'est réglé sur "personnalisé" et mes choix sont les suivants :

[ img ]

Et tout marche bien sur le mac. Par contre ce n'est peut être pas la meilleure façon de se protéger des cookies et des traceurs, je ne sais pas. Mais je n'ai aucun problème sur le MAC.

Pour enregistrer les modifs il faut cliquer sur le bouton bleu "actualiser tous les onglets"


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 19 août 2019, 23:42 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 21:30
Messages : 2725
Localisation : Près d'Angers
TRITON WILD a écrit : *
@ Alain B - est ce qque tu vois la vidéo que j'ai posté ?

est ce que tu as essayé :
dans la barre HTTP://WWW moto an..... etc
tu cliques sur le cadenas vert... si tu en as un
> connexion sécur
clique sur la flèche case a droite
clique sur désactiver la protection
J'ai bien le cadenas vert.
J'ai fait ce que tu as dit et désormais, j'ai accès aux vidéos... Magic TW !

Mais est-ce que le fait de "désactiver la protection" présente un risque pour le reste ???
elmo a écrit : *
Clique gauche sur cette icône (flèche rouge)

[ img ]


Une petite fenêtre s'ouvre avec une rubrique "blocage de contenu" et au bout de la ligne une icône de réglage en forme de roue dentée. Clique gauche sur cette roue dentée.

Un nouvel onglet s'ouvre avec les possibilités de réglages du "blocage de contenu": standard , strict ou personnalisé.

Chez moi c'est réglé sur "personnalisé" et mes choix sont les suivants :

[ img ]

Et tout marche bien sur le mac. Par contre ce n'est peut être pas la meilleure façon de se protéger des cookies et des traceurs, je ne sais pas. Mais je n'ai aucun problème sur le MAC.

Pour enregistrer les modifs il faut cliquer sur le bouton bleu "actualiser tous les onglets"
J'ai un PC: c'est peut être différent d'un MAC ?


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 20 août 2019, 00:34 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 5849
Localisation : Colomiers/Toulouse
MAC = Motos Anglaises . Com...... :roll:

Moi aussi j'ai un PC :mrgreen:


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 20 août 2019, 09:35 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 nov. 2012, 18:29
Messages : 5706
Localisation : BURGUNDY
@ Alain B : le fait de désactiver la protection... je suis hyper méfiant avec ce que je ne connais pas... !
raison pour laquelle je post également le lien de la vidéo... sinon, sans désactiver, on ne sait pas qu'il y a une vidéo !

j'ai mis un bout de temps avant de me décider, et a priori, pas de blème depuis ! :mrgreen:
opération à renouveler a chaque fois !


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 21 août 2019, 15:56 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 21:30
Messages : 2725
Localisation : Près d'Angers
elmo a écrit : *
MAC = Motos Anglaises . Com...... :roll:

Moi aussi j'ai un PC :mrgreen:
Pffffff ! Que je suis con ! :roll:
TRITON WILD a écrit : *
@ Alain B : le fait de désactiver la protection... je suis hyper méfiant avec ce que je ne connais pas... !
raison pour laquelle je post également le lien de la vidéo... sinon, sans désactiver, on ne sait pas qu'il y a une vidéo !

j'ai mis un bout de temps avant de me décider, et a priori, pas de blème depuis ! :mrgreen:
opération à renouveler a chaque fois !
OK TW!
Merci pour le tuyau!
Y'a une binouze au frais pour toi, si jamais un jour on se croisait ! :mrgreen:


Haut
   
 Sujet du message : Re: Ca m'énerve!
MessagePublié : 21 août 2019, 17:07 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 nov. 2012, 18:29
Messages : 5706
Localisation : BURGUNDY
Merki :D


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 12 messages ] 

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 13 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar