Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 15 nov. 2019, 05:58

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 286 messages ]  Aller à la page « 16 7 8 9 1020 »
Auteur Message
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 19:51 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 09:34
Messages : 11523
Localisation : Bordeaux, sud gironde
zerton a écrit : *
A quel moment a t-il dit qu'il y avait des particules métalliques ?
Je vois une calotte de piston qui serait plutôt noire que gris tendance blanchâtre, pas vous ?
Quand il y a un piston percé, la calotte est couleur alu... :lol:
Avant de déculasser, il y a quelques contrôles à faire... Comme savoir si ça comprime ou pas,
s'il n'y a pas de soupape en prise.
Enfin, on peut se rassurer avec une analyse judicieuse... :? :oops:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 21:27 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 836
Localisation : La Rochelle
Du coup, je vais avoir besoin de vos conseils avisés et de vos retours d'expérience ! :wink:
Pistons : Quelle marque ? Quels circlips ? Quel fournisseur ?
Segments : idem
Réalésage : Quel jeu ? (10 à 12 centièmes de mm ?)


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 21:43 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4380
Localisation : Madrid
Une chose qui me tourne et me retourne dans la tête c'est qu’après d'avoir regarde le piston en sachant qu'il a du de travailler quelque temps avec la valve d’échappement coincée et ouverte mais sans taper contre le piston c'est que tu as pu perdre beaucoup d'huile par l’échappement donc une Commando roule encore avec un seul cylindre et seulement une fois que le moteur s’arrête c'est un peu difficile de le faire démarrer de nouveau avec un seul cylindre.

Je dis ça parce que peut être ton niveau d'huile n’était du tout incorrecte avant de partir. Regarde si ton silencieux et le coude d’échappement ont de l'huile dedans, même si c'est juste pour calmer la curiosité.


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:03 
Hors-ligne

Inscription : 06 oct. 2011, 21:42
Messages : 343
Localisation : Bretagne
Salut,

Autoroute = vitesse = ouverture des boisseaux = gicleurs principaux..
Quelle est la taille des gicleurs principaux ?? Surtout celui de droite ...

Manton.


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:08 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 mars 2007, 17:30
Messages : 2220
Localisation : Cotes d'Armor
Manton,pourquoi serait- il plus gros à droite. :lol:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:10 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13646
Localisation : BOURBONNAIS FRANCE
dans les années 70 je roulais encore a velo :mrgreen:
mais dans les années 80 , les anciens conseillaient de couper les gaz de temps en temps pour que l'huile redescende sur les grands trajets a allure soutenue

et evidement sans joints de queue de soupapes


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:17 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 21:30
Messages : 2724
Localisation : Près d'Angers
Si tu as eu un défaut de lubrification, gare au bas moteur...
Va falloir être vigilant!


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:21 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 857
Localisation : Pen ar bed
À ce stade, faut tout contrôler, de haut en bas.


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:25 
Hors-ligne

Inscription : 13 févr. 2007, 08:09
Messages : 10256
Localisation : NORD DROME
Tout à fait cela évidera d'autres soucis ensuite.


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:39 
Hors-ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 1267
Localisation : plein ouest
maxime a écrit : *
Du coup, je vais avoir besoin de vos conseils avisés et de vos retours d'expérience ! :wink:
Pistons : Quelle marque ? Quels circlips ? Quel fournisseur ?
Segments : idem
Réalésage : Quel jeu ? (10 à 12 centièmes de mm ?)
sois zen .....je t'en offre 2000 balles dans l'état , en p'tites coupures usagées , et je viens la chercher ............
laisse pas passer ta chance Max........................ :mrgreen: :wink:


Dernière modification par joe le 01 oct. 2019, 22:44, modifié 1 fois.

Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 01 oct. 2019, 22:43 
Hors-ligne

Inscription : 06 oct. 2011, 21:42
Messages : 343
Localisation : Bretagne
Chine a écrit : *
Manton,pourquoi serait- il plus gros à droite. :lol:
Et pourquoi pas .. hein ?? Ça serait pas la première fois qu'une Norton est dépareillée :wink:

Sans rire, combien les gicleurs?


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 02 oct. 2019, 08:31 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 836
Localisation : La Rochelle
Pachi a écrit : *
Une chose qui me tourne et me retourne dans la tête c'est qu’après d'avoir regarde le piston en sachant qu'il a du de travailler quelque temps avec la valve d’échappement coincée et ouverte mais sans taper contre le piston c'est que tu as pu perdre beaucoup d'huile par l’échappement donc une Commando roule encore avec un seul cylindre et seulement une fois que le moteur s’arrête c'est un peu difficile de le faire démarrer de nouveau avec un seul cylindre.

Je dis ça parce que peut être ton niveau d'huile n’était du tout incorrecte avant de partir. Regarde si ton silencieux et le coude d’échappement ont de l'huile dedans, même si c'est juste pour calmer la curiosité.
Hello !
Sur la 850, le piston ne peut pas toucher les soupapes, une chance à ce stade ! :roll:

J'ai l'impressions que la soupape s'est bloquée avec l'alu amalgamé sur la queue de soupape. Mais ça reste à préciser au démontage
Je pense que le piston a d'abord cédé, ce qui a provoqué le blocage de la soupape, puis le blocage du boisseau avec la chaleur dégagée
Ou alors l'inverse : La soupape se bloque par défaut de lubrification, ce qui provoque un coup de "chalumeau" qui éclate le piston et bloque le boisseau
Dans tous les cas, le résultat est là !
Pas trouvé d'huile dans les échappements, c'est gras des 2 côtés, mais rien de significatif. Bon, j'ai le tube d'équilibrage qui lisse peut-être les résidus entre les deux échappements ?

Quand c'est arrivé, j'étais au km 15 de l'autoroute, à un petit 130km/h. Donc pas de surchauffe, pas de régime excessif. Une carburation aux petits oignons, non dépareillée, avec les préconisations de base. C'est pas un bitza ma Commando, elle est en full origine ! :mrgreen:

J'ai stoppé aussitôt la moto, aux premiers signes anormaux, mais le mal était déjà fait


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 02 oct. 2019, 08:39 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 836
Localisation : La Rochelle
joe a écrit : *
maxime a écrit : *
Du coup, je vais avoir besoin de vos conseils avisés et de vos retours d'expérience ! :wink:
Pistons : Quelle marque ? Quels circlips ? Quel fournisseur ?
Segments : idem
Réalésage : Quel jeu ? (10 à 12 centièmes de mm ?)
sois zen .....je t'en offre 2000 balles dans l'état , en p'tites coupures usagées , et je viens la chercher ............
laisse pas passer ta chance Max........................ :mrgreen: :wink:
Plutôt crever ! :mrgreen:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 02 oct. 2019, 08:47 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 836
Localisation : La Rochelle
Chouchen29 a écrit : *
À ce stade, faut tout contrôler, de haut en bas.
Hello !
C'est vrai !
J'ai retiré environ 1 litre d'huile par le bouchon de vidange du carter moteur.
Mais c'était une semaine après l'incident. Donc ça veut pas dire que le bas était lubrifié :shock:

Vais déjà tomber le bloc cylindres. De là je vais pouvoir visualiser les dégâts de manière plus complète
Après j'aviserai. S'il le faut, j'ouvrirai le bas :roll:

Et donc pour les pistons ? Hépolite ? Les circlips ?


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 02 oct. 2019, 08:58 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 20:07
Messages : 6082
Localisation : Bourgoin Jallieu (38)
Pour avoir eu des misères avec la lubrification dues à mon incommensurable bêtise, ça ne vient peut être pas d'un défaut de contrôle de ta part mais comme dit Pachi, d'une fuite en cours de route, durit qui lâche, qui se perce ou se bouche...

Mais en tout cas, merci de nous faire suivre tes malheurs, c'est formateur pour tous. Et puis le plus important, c'est que tu ne sois pas tombé...


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 286 messages ]  Aller à la page « 16 7 8 9 1020 »

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot] et 14 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar