Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 12 déc. 2019, 01:27

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 286 messages ]  Aller à la page « 14 5 6 7 820 »
Auteur Message
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 27 sept. 2019, 20:35 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 896
Localisation : La Rochelle
loulou a écrit : *
Faudrais jamais prendre l autoroute :wink:
Dans ce cas ci, autoroute ou pas, j'aurai eu des problèmes ! :roll:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 27 sept. 2019, 20:42 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10317
Localisation : NORD DROME
maxime a écrit : *
Hello !
A ce stade, plus de tergiversation, hop ! Déculassons !
La soupape d'échappement du cylindre droit est bloquée en position ouverte, le jeu au culbuteur est d'au moins 1cm ! :shock:
Vidange : A peine un petit litre ! Je crains le pire. Le pire serait que déculasser ne suffise pas !
Allumage : Rien d'anormal de visu
Démontage en cours, les périphériques ! :roll:



Problème de consommation d'huile ? 1 petit litre d'huile c'est vraiment très peu,tu devrais rouler plus souvent à 130 pour contrôler cette consommation ? Tu avais regarder ton niveau,à chaud, avant de partir ?


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 07:57 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 896
Localisation : La Rochelle
Non, pas contrôlé le niveau depuis plusieurs jours :oops:
Jusqu'à présent, je n'avais pas constaté de consommation d'huile excessive
Jusque une goutte sous le moteur, et les suintements habituels
Je suis parti serein, trop optimiste !
Est-ce la cause du problème ? Ou une conséquence ? C'est vrai qu'elle a fumé lors de la panne, mais pas assez pour brûler tant d'huile ! :shock:
Et rien de visible extérieurement :?


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 09:31 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 nov. 2012, 18:29
Messages : 5783
Localisation : BURGUNDY
si la soupape est resté ouverte :shock: le piston à du lui remonter les bretelles,
ou si elle ne fermait pas complètement, risque d'effet "chalumeau", et là trou-trou dans le piston (?) à minima surchauffe

alors caiss'elle dit la counasse la culasse ! :oops:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 12:28 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 896
Localisation : La Rochelle
TRITON WILD a écrit : *
si la soupape est resté ouverte :shock: le piston à du lui remonter les bretelles,
ou si elle ne fermait pas complètement, risque d'effet "chalumeau", et là trou-trou dans le piston (?) à minima surchauffe

alors caiss'elle dit la counasse la culasse ! :oops:
Hola ! Tout doux ! Impatient l'animal ! :mrgreen:
Pas attaqué la culasse encore ! J'en suis encore à déposer tout ce qu'il y a autour
Faut dire que je fais ça entre la poire et le fromage !
J'ai tant d'ouvrages en besogne ! :roll:
Mais mon petit doigt me dit que quand elle va parler la counasse, ça va faire mal à je :shock:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 12:30 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4473
Localisation : Madrid
De quel côté de la culasse est-ce que tu as branché le tuyau de graissage qui vient de la pompe, du côté de la valve d’échappement coincée ou de l'autre coté?


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 12:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 896
Localisation : La Rochelle
Pachi a écrit : *
De quel côté de la culasse est-ce que tu as branché le tuyau de graissage qui vient de la pompe, du côté de la valve d’échappement coincée ou de l'autre coté?
Montage d'origine Pachi :wink:
Le tuyau de graissage qui vient de la pompe arrive d'abord côté droit sur banjo double, puis côté gauche sur banjo simple
C'est le cylindre droit qui a un problème. La soupape d'échappement tribord bloquée. Il y a de l'huile au niveau des culbuteurs.
Pas trouvé de particules métalliques dans l'huile de vidange, mais pas démonté le tamis encore

Pourquoi cette question ? T'as une idée en tête ?


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 12:49 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 nov. 2012, 18:29
Messages : 5783
Localisation : BURGUNDY
maxime a écrit : *

Hola !
Pas attaqué la culasse encore !
Faut dire que je fais ça entre la poire et le fromage !
bin contente toi d'un jambon-beur + 2 expresso, et magne toi bordel!!! on nathan ! [ img ] c'est pas possibbb ça ! [ img ]


Dernière modification par TRITON WILD le 28 sept. 2019, 12:52, modifié 1 fois.

Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 12:52 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4473
Localisation : Madrid
Simplement par une question de graissage insuffisante pour avoir un niveau très bas d'huile. Le cote contraire au branchement sera le premier qui aura le débit plus petit par manque de pression et surement le premier sur lequel ne va entrer la plus minime goutte d'huile.


Dernière modification par Pachi le 28 sept. 2019, 13:00, modifié 1 fois.

Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 12:57 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4473
Localisation : Madrid
De toutes maniérés j'ai expériences de manque de graissage sur un monocylindrique, (la pompe a huile des Sanglas font le graissage a crachats et en plus ont la mauvaise habitude de gripper son piston interne ou leurs dents du vis sans fin ou de se partir le teton qui done un demi tour au piston, ou...), et toujours la moto a eu une manifeste manque de puissance comme avertissement avant de se gripper le piston coincé contre le cylindre, sans rater ni faire aucune chose de plus étrange, simplement une chute lourde et progressive manque de puissance.


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 13:06 
Hors-ligne

Inscription : 24 août 2014, 13:42
Messages : 164
Localisation : Belgique - Feluy
Hello,
OK je suis pas maître Capello mais le contraire de déculasser c'est en.......... ser

[ img ]
Je me souviens d'un dépannage en france dans ma jeunesse et beau qui plus est.
A l'heure ou j'écris je suis toujours beau mais vieux :mrgreen:
En RD350 un brelon dont le fulgurance n'évitait d'être éclaboussé par des pétoire made in UK :mrgreen:
Je fus serviablement dépanné par autochtone motard FR.
J'y reçu le gîte pour la nuit et repris la route après le nettoyage des carbus pollués par une essence pourrie vers ce merveilleux pays oui dessus les hauts de France.
Seul regret je n'ai pas gardé (pourquoi ?) contact avec ce brave.

[ img ]


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 13:13 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 896
Localisation : La Rochelle
TRITON WILD a écrit : *
maxime a écrit : *

Hola !
Pas attaqué la culasse encore !
Faut dire que je fais ça entre la poire et le fromage !
bin contente toi d'un jambon-beur + 2 expresso, et magne toi bordel!!! on nathan ! [ img ] c'est pas possibbb ça ! [ img ]
Terrible cette impatience ! Pense à ton cœur ! :roll:
Faut rester zen, serein, et humble
Rester calme, c'est dans la précipitation qu'on fait des conneries :wink:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 13:19 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4473
Localisation : Madrid
Tu parles sur le Yam 350RD?

Chez moi cette moto partageait avec la Ossa Yankee 500 le surnom de la "matapijos" (tue-bourgeois), la Yam pour n'avoir rien de freinage et la Ossa pour avoir tendance a bloquer du coup le moteur.

Ces sont deux magnifiques et braves motos 2T qui ont besoin de marcher avec une carburation tres riche et que peu leurs importe la qualité de l'essence, elles sont des ivrognes de l'essence et boivent a flots tout, et de même du méthylique!


Dernière modification par Pachi le 28 sept. 2019, 13:26, modifié 3 fois.

Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 13:20 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 mars 2007, 17:30
Messages : 2228
Localisation : Cotes d'Armor
Comme on dit a Flamanville avec l'EPR,à rouler sans huile,ce qui devait arriver AREVA :lol:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 28 sept. 2019, 13:23 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13719
Localisation : BOURBONNAIS FRANCE
apres la galette-saucisse

la galette au clown :mrgreen:


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 286 messages ]  Aller à la page « 14 5 6 7 820 »

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 26 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar