Page 1 sur 20

En panne sur l'autoroute !

Publié : 24 sept. 2019, 20:41
par maxime
En rentrant d'une virée en Bretagne, je suis tombé en panne sur l'A83, au km 15,5 dans le sens Nantes Bordeaux !
Evidemment, impossible de mécaniquer au bord de l'autoroute, vu le nombre hallucinant de véhicules qui vous frôlent à 130km/h !
Image
Les faits : Je roule à 130, c'est rien pour une Commando 850 Mk3 (!), et soudain, perte de puissance, fonctionnement sur un seul cylindre, je freine, je m'arrête sur la bande d'arrêt d'urgence, ça fume, bleu ou gris je sais pas trop, je stoppe le moteur, je coupe l'essence, je béquille, c'est la merde !

J’attrape mon gilet jaune sous la selle, et je monte sur le terre-plein, car pas de rail à cet endroit, et j'appelle l'assistance
Une demi-heure plus tard, le dépanneur arrive, un jeune super sympa, qui prend le temps le faire les choses bien, "des motos on en charge pas souvent !" Manutention et sanglage sérieux, vraiment très pro !
La moto : Pas de fuites, moteur non-bloqué, poignée de gaz vraiment molle, je me dis peut-être pas trop grave ?!
On dépose la moto au garage, qui accepte de me la garder le temps que je revienne la chercher, puisque pas de garage compétent identifié dans cette zone
Et retour au bercail en taxi
Bilan : En panne à 15h30, retour à la maison à 18h30, impressionné je suis ! Inter Mutuelles Assistance, c'est vraiment du sérieux !

Je positive, je me dis que j'aurai pu bloquer la roue arrière, me gameller, la nuit sous la pluie ! Non, soleil, la moto qui s'arrête gentiment, un jour de semaine en dehors des vacances scolaires, bref ! des conditions quasiment idéales pour tomber en panne ! :roll:
J'organise le rapatriement de la moto 2 jours plus tard

Puis auscultation à venir !

Re: En panne sur l'autoroute !

Publié : 24 sept. 2019, 20:49
par Bertrand
Bravo Maxime!
Ca a l'air sympa comme coin en plus! :lol:
J'irais bien y tomber en panne!

Re: En panne sur l'autoroute !

Publié : 24 sept. 2019, 20:49
par elmo
Poignée vraiment molle.... câble d’accélérateur pété?

Je dis ça car ça m'est arrivé de terminer une virée avec un des 2 câbles qui cassent à 300m de l'arrivée. Et ça ressemblait à ça (à part la fumée) un seul cylindre et poignée molle.

Re: En panne sur l'autoroute !

Publié : 24 sept. 2019, 21:03
par Pachi
Oui, ça de tomber en panne sur une autoroute française avec une Norton Commando je dois témoigner d’être une expérience très sympathique (mais fatigant).

maxime, toute ma camaraderie avec toi, ça peut arriver a n'importe qui roule sur une Commando.

Re: En panne sur l'autoroute !

Publié : 24 sept. 2019, 21:09
par elmo
C'est pareil que de tomber en panne électrique sur une autoroute espagnole (nostalgie quand tu nous tiens) :wink: :roll: :roll:

(Heureusement des potes se sont aperçu que je ne suivais pas)

Re: En panne sur l'autoroute !

Publié : 24 sept. 2019, 21:15
par Chouchen29
Elle devait se sentir bien en Brittany, elle ne voulait pas partir, elle t'a puni, la prochaine fois tu pousseras plus loin au bout ( tout au bout ! ) et tu viendras nous voir :D

Re: En panne sur l'autoroute !

Publié : 24 sept. 2019, 21:17
par Pachi
Mais elmo, au moins tu allais avec le ventre plein et avec une bonne dose de Patxaran, ne te plains pas!

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 06:12
par gigi
Le Patxaran, c'est l'équivalent du Xanax, c'est ça ??? :shock:

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 08:38
par maxime
Merci les poteaux, vos messages de soutien me touchent ! :mrgreen:

Premier bilan : Boisseau carbu droit coincé à 3/4 d'ouverture ! Et coincé, c'est coincé ! L'a fallu caler sous le couvercle et tirer la poignée pour le sortir !
Carbus d'origine, mais boisseaux neuf, du type anodisé de RGM
Pipes trop serrées, qui aurait provoqué la déformation du corps de carbu ? Pas l'air d'être la cas !
Léger toilage, nettoyage soigné et remontage, les 2 boisseaux coulissent librement avec un léger jeu
Je me dis tout va bien !
Hélas non !
Voici les photos des bougies :
A droite la bougie de droite, à gauche, la ...

Image

Ce sont des irridium, pas de souci jusqu'à présent.
Ce qui surprend au premier abord, c'est l'écartement quasi nul des électrodes de la bougie du cylindre droit ! :roll:

Image

Au montage, je suis pourtant certain d'avoir été vigilant sur l'écartement. Mais qu'est-ce qui a pu provoquer un resserrement des électrodes ?
Plus inquiétant encore, des dépôts sont présents sur la bougie de droite, alors que celle de gauche est normale
Ça ressemble à des particules d'aluminium fondu, pas bon tout ça !

Image


Je vais continuer mes investigations : Soupapes, et vidange pour commencer !

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 08:55
par Richard
Bonjour,
"Carbus d'origine, mais boisseaux neuf, du type anodisé"
"Léger toilage, nettoyage soigné et remontage, les 2 boisseaux coulissent librement avec un léger jeu"
j'ai fini par acheter des carbus neufs ..... plusieurs blocages ... pas bon pour le cœur :shock:

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 09:03
par Kruel 79
salut, vu la bougie, tu devais ne plus avoir d'allumage sur un cylindre, donc chauffe qui a provoqué un blocage carbu, en gros...en démontant tes bougies, les nettoyer, laisser refroidir un peu, taper d'un petit coup sec sur le corp de carbu pour débloquer le boisseau, peut être que c'était possible de repartir….je dis bien peut être, mais effectivement le bord d'une autoroute c'est hostile
Tu étais prés de NANTES ?
On aurait pu te dépanner je pense

bien a toi

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 09:24
par APEMA
maxime a écrit :
24 sept. 2019, 20:41
J’attrape mon gilet jaune sous la selle, et je monte sur le terre-plein, car pas de rail à cet endroit, et j'appelle l'assistance
Tu as bien fait de te réfugier sur le talus, car il parait que l'espérance de vie sur une BAU (Bande d'arrêt d'urgence) est de 20 minutes en moyenne ! :shock:

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 09:33
par maxime
Kruel 79 a écrit :
25 sept. 2019, 09:03
salut, vu la bougie, tu devais ne plus avoir d'allumage sur un cylindre, donc chauffe qui a provoqué un blocage carbu, en gros...en démontant tes bougies, les nettoyer, laisser refroidir un peu, taper d'un petit coup sec sur le corp de carbu pour débloquer le boisseau, peut être que c'était possible de repartir….je dis bien peut être, mais effectivement le bord d'une autoroute c'est hostile
Tu étais prés de NANTES ?
On aurait pu te dépanner je pense

bien a toi
Hello !
Merci du conseil, je vais regarder de ce côté !
Tenter de repartir après un coup pareil sur l'autoroute, j'ai pas osé, suis pas joueur ! :roll:
Et qu'est-ce qui peut provoquer une réduction de l'écartement des électrodes à ce point ?

Et pour les compétences du Hound, je te rassure, je n'ai aucun doute à ce sujet !
Mais IMA peut déposer le véhicule dépanné dans un garage de ton choix, mais limité à un rayon de 25km, donc étant dans le 44, pas du tout pensé au 79 !
Ce qui m'importait avant tout, c'est de rapatrier la moto au plus vite ! J'aime pas me sentir loin d'elle ! :mrgreen:

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 09:37
par maxime
Richard a écrit :
25 sept. 2019, 08:55
Bonjour,
"Carbus d'origine, mais boisseaux neuf, du type anodisé"
"Léger toilage, nettoyage soigné et remontage, les 2 boisseaux coulissent librement avec un léger jeu"
j'ai fini par acheter des carbus neufs ..... plusieurs blocages ... pas bon pour le cœur :shock:
Autre solution, le passage en mono carbu ?
J'hésite, d'autant que jusqu'à présent, la moto fonctionnait très bien, avec un ralenti quasi stable, et des montées en régime franches (mais j'ai le respect de la mécanique, je matraque pas !) :mrgreen:

Re: En panne sur l'autoroute !

Publié : 25 sept. 2019, 10:45
par Xpongebob
Oh là, comme ça, au doigt mouillé, je parie sur au moins une casse de segments, allez ! :evil:

Au prix de la paire d’Aumaux, reste en bi, c’est quand même gérable, ça pousse un peu mieux pour une consommation pas excessive.