Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 15 déc. 2019, 19:47

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 35 messages ]  Aller à la page 1 2 3 »
Auteur Message
 Sujet du message : Mais c'est quoi encore ce bruit ?
MessagePublié : 04 oct. 2019, 17:43 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 864
Localisation : Pen ar bed
Quelques temps avant la casse de ma boite de vitesse, je trouvais que la moto faisait un bruit bizarre vers les 3000 trs/min. En réparant la boite j'ai pu voir qu'il n'y avait rien de suspect à ce niveau là, sauf que le bruit est toujours là.
Du coup tout à l'heure j'ai ouvert le primaire et fait tourner la moto et voilà le résultat :roll:

https://youtu.be/jXxUEF6NSMI



https://youtu.be/l-bws-Pt4Ts



C'est le roulement gauche non ? :evil:


Haut
   
MessagePublié : 04 oct. 2019, 17:49 
Hors-ligne
Avatar de l’utilisateur

Inscription : 26 févr. 2007, 13:14
Messages : 1896
Localisation : Hauts de Seine
Si tu tiens l'ecrou d'alternateur avec une pince et que tu essaye de le bouger de haut en bas, tu sens du jeu ?


Haut
   
MessagePublié : 04 oct. 2019, 18:11 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 864
Localisation : Pen ar bed
Non, absolument aucun jeu, j'avais vérifié ça avant de remonter le primaire.


Haut
   
MessagePublié : 04 oct. 2019, 18:26 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 09:34
Messages : 11568
Localisation : Bordeaux, sud gironde
Ton stator est en bon état? La noix n'a pas de jeu du tout ?


Haut
   
MessagePublié : 04 oct. 2019, 18:28 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 864
Localisation : Pen ar bed
J'ai retiré le stator pour être sûr que ce soit lui qui ne frotte pas. Le rotor n'a aucun jeu sur le vilo.


Haut
   
MessagePublié : 04 oct. 2019, 18:51 
Hors-ligne

Inscription : 08 janv. 2010, 16:42
Messages : 1828
Localisation : Bègles Gironde
??? Si tu écoutes avec un tournevis ( lame contre le carter au plus près du roulement, et ton oreille posée sur le manche), tu devrais l'entendre, si c'est le roulement.


Haut
   
MessagePublié : 04 oct. 2019, 19:35 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 864
Localisation : Pen ar bed
J'ai fait ça et ça semble confirmer que c'est bien le roulement. En fait je ne connais pas vraiment le bruit que doit faire un roulement de vilo HS.
ça m'énerve car ce moteur a normalement été refait de haut en bas il y a 5000 bornes environ...
J'ai quand même l'impression de mettre fait refiler une merguez. :evil:


Haut
   
MessagePublié : 04 oct. 2019, 19:44 
Hors-ligne

Inscription : 06 oct. 2011, 21:42
Messages : 350
Localisation : Bretagne
Faut être honnête, lorsque l'on remonte un moteur les roulements d'une part sont pas facile à extraire si pas équipé pour, et beaucoup ne le font pas... Et aussi, ils peuvent être en bon état en remontant puis 3, 4, 5000 ou 10000 kil après ils sont à changer... ça m'est arrivé sur le Commando mais j'avais fait 20000..
Manton


Haut
   
MessagePublié : 04 oct. 2019, 20:40 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 864
Localisation : Pen ar bed
Oui mais bon, là ils ont normalement été changés lorsque de la réfection moteur.
Entre la boîte qui manque de me foutre au tas et maintenant ça, ça commence à me saouler.
J'ai déjà une Norton avec le moteur sur l'établi, je fatigue...


Haut
   
MessagePublié : 04 oct. 2019, 20:44 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10321
Localisation : NORD DROME
C'est étonnant après 5000 kms sauf si c'est des roulements "made in china" ce qui n'est pas rare chez ceux qui "restaurent"le moins cher possible pour revendre un max. :evil:

On peut mettre des superblends sur les dominators et c'est vraiment un plus. 8)


Haut
   
MessagePublié : 04 oct. 2019, 20:58 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 864
Localisation : Pen ar bed
Je ne sais pas ce qui a été monté, j'ai des factures de plein de choses de chez HP racing mais pas trace de roulement.


Haut
   
MessagePublié : 04 oct. 2019, 21:08 
Hors-ligne

Inscription : 03 mars 2012, 21:39
Messages : 714
Localisation : sud gironde(33)
bizarre ce bruit , difficile de dire vraiment ce que c'est , mais moi je n' entend pas un bruit de roulement mais plutôt quelques choses qui cogne ?? l' idéal serait de démonter la chaîne primaire pour isoler la boite du moteur puis arriver a lancer le moteur avec une "clé a choc" ou ce genre d'outil ? au moins tu serait d'ou viens ce foutu bruit


Haut
   
MessagePublié : 04 oct. 2019, 21:44 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10321
Localisation : NORD DROME
Chouchen je m'a trompé :oops: je croyais que c'était pour ta dominator,j'avais pas vu tes vidéos :oops:

Après un roulement de vilo HS ça fait plutôt un cognement comme bruit,sourd donc,je ne l'ai pas perçu dans ta vidéo.


Haut
   
MessagePublié : 04 oct. 2019, 22:27 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 20:15
Messages : 8952
Localisation : Arcueil 94
[ img ]


Haut
   
MessagePublié : 05 oct. 2019, 01:11 
Hors-ligne

Inscription : 08 janv. 2010, 16:42
Messages : 1828
Localisation : Bègles Gironde
:lol: :lol: :lol:


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 35 messages ]  Aller à la page 1 2 3 »

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : b3954 et 16 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar