Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 06 déc. 2019, 19:22

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 25 messages ]  Aller à la page 1 2 »
Auteur Message
MessagePublié : 21 oct. 2019, 11:46 
Hors-ligne

Inscription : 23 août 2018, 22:13
Messages : 50
Localisation : Haute Garonne 31
Salut,

Sur Commando 850 1974, suite à changement de pneu arrière, et de roulements de la couronne, j'ai remonté ma roue et je m'aperçois en regardant depuis derrière, que la roue n'est pas centrée (en latéral) par rapport à la boucle arrière de cadre et donc aussi par rapport aux amortisseurs... Est ce pareil chez vous aussi ?

Je n'ai pas de garde boue arrière pour le moment. Justement je suis en train d'adapter un garde boue alu, et c'est la que je me suis aperçu de cette non symétrie.

Photos toute à l'heure.


Haut
   
MessagePublié : 21 oct. 2019, 11:57 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10302
Localisation : NORD DROME
Ne surtout pas te baser sur tout ça,le plus important c'est que ta couronne soit bien alignée avec le pignon de sortie de boîte.

Ta chaîne doit tourner bien droite entre les 2,le reste n'est qu'accessoires,vérifie quand même qu'il ne manque pas une pièce dans le montage de la roue,rondelle,entretoise,blocs amortisseurs de transmission bien enfoncés etc..


https://andover-norton.co.uk/en/shop-dr ... m-bearings


Haut
   
MessagePublié : 21 oct. 2019, 12:58 
En ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4447
Localisation : Madrid
La roue reste comme avant?

Ou c'est par premier fois, après d'avoir change le pneu et les roulements, que tu t'aperçois du décalage de la roue d’arrière?

En tout cas ce que te dit Francis V c'est le plus important, vérifier que tu n'aies pas eu le stupide oubli d'une rondelle ou d'une entretoise et que la couronne du tambour soit parfaitement alignée avec le pignon de transmission secondaire, sans oublier non plus que la roue derrière soit aussi alignée par rapport la roue d'avant et que la jante soit bien centrée.

Quelque qu'autre problème a mon avis ne peut venir que d'un mauvais alignement de l'isolastique.

PS: Je ne connais que ma Commando, mais oui, sur Juliana la roue ne reste dans un positionnement centré entre les deux bras du bras oscillant et sous le garde boue et elle en est un petit peu déplacée de la côté du carter primaire, c-à-d, a gauche, mais dans mon cas l'isolatique derrière est trop usé et je devrai le remplacer et puis l'aligner, après de l'en faire j'aurai plus éléments pour expertiser mieux sur le centrage de la roue derrière d'une Commando.


Dernière modification par Pachi le 21 oct. 2019, 13:35, modifié 1 fois.

Haut
   
MessagePublié : 21 oct. 2019, 13:34 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13707
Localisation : BOURBONNAIS FRANCE
ou ça a été mal rayonné avec un mauvais deport ou pas de deport du tout


Haut
   
MessagePublié : 21 oct. 2019, 15:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 20:15
Messages : 8939
Localisation : Arcueil 94
Si ça a été rayonné sans déport, le décentrage n'est pas énorme et purement esthétique.
Ne t'inquiète pas de ça!
De toute façon, à 200 km/h ça se voit même pas!


Haut
   
MessagePublié : 21 oct. 2019, 15:13 
En ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 19:30
Messages : 4447
Localisation : Madrid
Bien, en ce cas mon petit décentrage bien du déport du rayonnage de la jante.

En ce cas ne t’inquiètes pas, je ne suis jamais allé a 200 Km/h, mais a 130 Km/h du GPS Juliana marche Nikel.


Haut
   
MessagePublié : 21 oct. 2019, 19:02 
Hors-ligne

Inscription : 23 août 2018, 22:13
Messages : 50
Localisation : Haute Garonne 31
Je n'ai pas fait attention comment c'était avant. Mais avant, ce n'est peut être pas comparable, car c'était la roue d'origine.

La chaine est droite, la couronne et le pignon semble alignés. La roue tourne droit et sans coincements.

Voici des photos maintenant :
Je suis quand même étonné, 2 doigt côté gauche, 3 doigts côté droit.

[ img ]


[ img ]


Haut
   
MessagePublié : 21 oct. 2019, 19:34 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13707
Localisation : BOURBONNAIS FRANCE
c'est surtout par rapport au bras oscillant qu'il faut regarder l'ecart


Haut
   
MessagePublié : 21 oct. 2019, 19:50 
En ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 1303
Localisation : plein ouest
Saym a écrit : *
Salut,

Sur Commando 850 1974, suite à changement de pneu arrière, et de roulements de la couronne, j'ai remonté ma roue et je m'aperçois en regardant depuis derrière, que la roue n'est pas centrée (en latéral) par rapport à la boucle arrière de cadre et donc aussi par rapport aux amortisseurs... Est ce pareil chez vous aussi ?

Je n'ai pas de garde boue arrière pour le moment. Justement je suis en train d'adapter un garde boue alu, et c'est la que je me suis aperçu de cette non symétrie.

Photos toute à l'heure.
mesure comme toi entre pneu et ressorts suspensions / à 2 mm près....42 gauche , 44 droit vu arrière.....avec un Avon roadrider en 19" comme ta photo apparemment.

Ce que tu nomme roulement de couronne ce sont les roulements de moyeux ?


Haut
   
MessagePublié : 21 oct. 2019, 21:01 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10302
Localisation : NORD DROME
Le roulement de la couronne c'est le roulement de la couronne pas du moyeu soit le 48,ceux du moyeu les 26. :lol:

https://andover-norton.co.uk/en/shop-dr ... m-bearings


Haut
   
MessagePublié : 21 oct. 2019, 21:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 mars 2007, 17:30
Messages : 2228
Localisation : Cotes d'Armor
Il y a un bon cm de déport vers la gauche par rapport à l'origine et quand tu auras remonté le carter de chaine,il n'y aura pas beaucoup d'espace entre le pneu et celui ci je pense
Mais ça ne l'empêchera de rouler :lol:


Haut
   
MessagePublié : 21 oct. 2019, 21:22 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 5866
Localisation : Colomiers/Toulouse
Pour info.

Sur ma T140 ma roue arrière était décentrée de 3 bons cms vers la gauche à cause d'un mauvais déport au rayonnage.

J'ai mis des années et 50000kms avant de m'en apercevoir.

J'ai décidé de remédier à ça et on a mis avec HLM Racing le déport correct.

Franchememt, la différence à la conduite n'est pas flagrante mais il y en a quand même une petite. Avec la roue dans le plan de symétrie c'est plus facile dans les droite/gauches.... mais faut chercher la différence.

Esthétiquement, la roue pas au milieu du garde boue, ça m'empêchait de dormir.... maintenant ça va mieux.

Tout ça pour dire que ton déport est certes mauvais mais comme dit Bertrand certainement pas trop gênant.


Haut
   
MessagePublié : 21 oct. 2019, 21:40 
Hors-ligne
Avatar de l’utilisateur

Inscription : 31 oct. 2009, 13:08
Messages : 321
Localisation : Haute-Savoie
https://www.nortonownersclub.org/suppor ... el-offsets

https://nortonclub.com/docs/Straightest ... _Frame.pdf


Haut
   
MessagePublié : 22 oct. 2019, 08:12 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 09:34
Messages : 11561
Localisation : Bordeaux, sud gironde
Si vous voulez avoir la roue centrée esthétiquement, vous devez d'abord aligner ( comme dit plus haut) la couronne avec le pignon de sdb.
Et si ça c'est bon, vous vous intéresserez à la position de la jante dans le BO, dans le GDB, etc.
Il sera alors nécessaire de toucher le rayonnage si ça ne va pas.
Et bien sûr se référer à la part list aussi pour s'assurer que rien n'a été oublié.... :wink:


Haut
   
MessagePublié : 22 oct. 2019, 10:28 
Hors-ligne

Inscription : 23 août 2018, 22:13
Messages : 50
Localisation : Haute Garonne 31
Ok merci pour vos différents avis constructifs. J'ai toutes les pièces suivant la part list, et je suis aligné avec le pignon de sortie de boite. Donc je regarderai de plus près le rayonnage...


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 25 messages ]  Aller à la page 1 2 »

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : FRANCK, Google [Bot], joe, Majestic-12 [Bot], nino, Pachi et 26 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar