Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 29 févr. 2020, 08:45

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 29 messages ]  Aller à la page « 1 2
Auteur Message
 Sujet du message : Re: J'y étais presque !
MessagePublié : 14 janv. 2020, 18:28 
Hors-ligne

Inscription : 25 juin 2016, 15:26
Messages : 1023
Mais si ! :shock:
En serrant, j'avais bien l'impression que ça mollissait au lieu de durcir. Et un moment j'ai senti que ça cédait, j'ai pensé immédiatement au taraudage du carter, sans me douter que mon outil n'était pas adapté

En fait, j'ai utilisé le mauvais outil : Un embout allen de 8mm avec emboîtement 1/4 de pouce et un adaptateur pour mettre au bout de la clef dynamométrique

Et quand j'ai vu la gueule de l'outil ce matin, j'ai pris un embout 8mm avec emboîtement en 1/2 + adaptateur
Et là, ça va beaucoup mieux !

C'est logique, les petits embouts ne sont pas prévus pour de tels couples !

J'en ris, mais hier, je peux vous dire que je rigolais pas !

Aujourd'hui, calage de la distribution, repose de la pompe à huile, montage de la culasse
Pas de souci jusque là, je touche du bois ! :roll:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 14 janv. 2020, 18:49 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 6047
Localisation : Colomiers/Toulouse
On m'a offert des outils à Noël..... si tu veux je te les prête :mrgreen:
Mais faut que tu me promettes de pas les laisser à la chaleur


[ img ]


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 14 janv. 2020, 20:24 
Hors-ligne

Inscription : 28 févr. 2008, 02:08
Messages : 372
Localisation : vaucluse
Achete des vrais outils et jette vite fait ces merdes chinoises!......


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 14 janv. 2020, 20:53 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 912
Localisation : Pen ar bed
maxime a écrit : *
j'avais bien l'impression que ça mollissait au lieu de durcir.
p'tain c'est moche de vieillir :mrgreen:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 14 janv. 2020, 22:30 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10587
Localisation : NORD DROME
carcaien a écrit : *
Tant mieux mais il est fait en quoi l'embout pour ce torsader ainsi j'ai jamais vu ça .

Chinoiserie ou made in india ?


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 08:58 
Hors-ligne

Inscription : 25 juin 2016, 15:26
Messages : 1023
Chinoiseries, que nenni !

Mais à chaque outil sa fonction
Et il n'y a pas de mauvais outils, il y a de mauvais ouvriers ! :roll:

@elmo : Dès que c'est réparé, je fais un saut à Toulouse, pour inaugurer tes outils tout neufs ! :mrgreen:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 09:03 
Hors-ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 1484
Localisation : plein ouest
Chouchen29 a écrit : *
maxime a écrit : *
j'avais bien l'impression que ça mollissait au lieu de durcir.
p'tain c'est moche de vieillir :mrgreen:
:mrgreen: :D


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 09:26 
Hors-ligne

Inscription : 25 juin 2016, 15:26
Messages : 1023
Chouchen29 a écrit : *
maxime a écrit : *
j'avais bien l'impression que ça mollissait au lieu de durcir.
p'tain c'est moche de vieillir :mrgreen:
Vois pas de quoi tu parles ? :roll:

maxime, encore vert ! :mrgreen:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 09:57 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10587
Localisation : NORD DROME
maxime a écrit : *
Mais si ! :shock:
En serrant, j'avais bien l'impression que ça mollissait au lieu de durcir. Et un moment j'ai senti que ça cédait, j'ai pensé immédiatement au taraudage du carter, sans me douter que mon outil n'était pas adapté


C'est logique, les petits embouts ne sont pas prévus pour de tels couples !

J'ai un petit "embout" comme cela avec des petites douilles,mais du FACOM,pour resserrer les écrous dans la culasse et ça se tortille pas,4 kgs15 c'est pas un couple énorme. 8)


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 10:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 mars 2007, 17:30
Messages : 2290
Localisation : Cotes d'Armor
[ img ]

Les inserts que tu vas poser ont un diamètre plus important que les hélicoils et vu le peu de matière qu'il y a, je ne pense pas que les goujons vont tenir longtemps :mrgreen:
La meilleure solution et de recharger et retarauder je pense si tu veux sauver tes carters :wink:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 12:27 
Hors-ligne

Inscription : 25 juin 2016, 15:26
Messages : 1023
Francis V a écrit : *
J'ai un petit "embout" comme cela avec des petites douilles,mais du FACOM,pour resserrer les écrous dans la culasse et ça se tortille pas,4 kgs15 c'est pas un couple énorme. 8)
Oui, sans doute question de qualité ! :roll:

Moi je l'aime bien à présent, mon petit embout tire-bouchonné, il a préféré se sacrifier plutôt que de détruire mes carters !
Sans qualité sans doute, mais avec le sens du sacrifice !
Je vais le garder en souvenir de mes mésaventures ! :wink:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 12:30 
Hors-ligne

Inscription : 25 juin 2016, 15:26
Messages : 1023
Chine a écrit : *
[ img ]

Les inserts que tu vas poser ont un diamètre plus important que les hélicoils et vu le peu de matière qu'il y a, je ne pense pas que les goujons vont tenir longtemps :mrgreen:
La meilleure solution et de recharger et retarauder je pense si tu veux sauver tes carters :wink:
Hello ! :wink:

Pas tout suivi Chine ?
C'est pas mes carters qui ont lâché, c'est l'embout que j'avais utilisé, qui n'a pas apprécié !
C'est mieux comme ça je trouve ! Ça m'évite de tout redémonter ! :roll:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 13:39 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 mars 2007, 17:30
Messages : 2290
Localisation : Cotes d'Armor
Effectivement,j'avais pas tout lu :lol:


Haut
   
 Sujet du message : Re: J'y étais presque !
MessagePublié : 15 janv. 2020, 17:03 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 nov. 2012, 18:29
Messages : 5981
Localisation : BURGUNDY
elmo a écrit : *
On m'a offert des outils à Noël..... si tu veux je te les prête :mrgreen:
Mais faut que tu me promettes de pas les laisser à la chaleur


[ img ]
Euuuuh les jette pas, j'aime bien croquer les vieux noutis (au cochola)


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 29 messages ]  Aller à la page « 1 2

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot], Majestic-12 [Bot] et 25 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar