fuite au carter primaire de ma Norton

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : gigi, Pachi, PHILIPPE, Tricati, Bertrand, rickman, Yeti

Avatar de l’utilisateur
serge
Messages : 1962
Inscription : 27 janv. 2007, 12:15
Localisation : à côté du bar sur la place de l'église
Contact :

fuite au carter primaire de ma Norton

Message non lu par serge »

Eh oui, fuite au carter primaire, et comme j'aies dernièrement remonté le couvercle correctement avec en plus du joint caoutchouc, appliqué du joint l'otite, j'étais un peut étonné...

Je me suis donc penché sous le moteur et vu de l'huile derrière le carter et sous la BV.

J'ai donc tout nettoyé et refais un tour avec la moto pour y voir plus clair, et au retour pass de doute c'est au passage des fils de l'alternateur.

J'ai donc vidangé et démonté le carter, nettoyé à l'acétone qui un petit coup de mouflette pour bien chasser toutes saletés.

Mis du joint Loctite SI 5990 qui résiste à 350°.

Je vais laisser sécher plusieurs jours et regarder la consistance du joint avent de refermer.

Précision, ce n'est pas le carter d'origine, mais celui fournit avec le démarreur Alton, donc pas le même passage des fils.

Image

Avatar de l’utilisateur
Yeti
Modérateur
Messages : 6647
Inscription : 27 janv. 2007, 20:07
Localisation : Bourgoin Jallieu (38)

Re: fuite au carter primaire de ma Norton

Message non lu par Yeti »

Et le silicon de salle de bain, ça n'aurait pas suffit?

Avatar de l’utilisateur
zerton
Messages : 12463
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: fuite au carter primaire de ma Norton

Message non lu par zerton »

Eh oui, le diable se cache dans les détails ! :roll:

Pourtant, les caoutchoucs ont une bonne gueule...

Avatar de l’utilisateur
michelm
Messages : 1856
Inscription : 14 févr. 2007, 12:48
Localisation : 63 Puy de Dôme

Re: fuite au carter primaire de ma Norton

Message non lu par michelm »

Ce qui m'impressionne, peut-être à tord, c'est les 2 fils torsadés (de l'alternateur) qui partent tout droit, passent à coté de la chaîne du démarreur je suppose, puis séparés repartent vers le fond du carter. Si c'est un peu rigide ça doit bien vibrer et finir par casser au niveau de l'alternateur.
Il y a peut-être quelque chose qui les soutient...
Sur la T140 voyant que les fils commençaient à craquer leur isolant à la sortie alternateur j'avais fait un support pour les maintenir.

Avatar de l’utilisateur
zerton
Messages : 12463
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: fuite au carter primaire de ma Norton

Message non lu par zerton »

C'est l'alternateur Alton monté avec le démarreur, Serge ?

Avatar de l’utilisateur
Francis V
Messages : 11391
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: fuite au carter primaire de ma Norton

Message non lu par Francis V »

Oui c'est un kit complet qu'Alton commercialise.

Avatar de l’utilisateur
serge
Messages : 1962
Inscription : 27 janv. 2007, 12:15
Localisation : à côté du bar sur la place de l'église
Contact :

Re: fuite au carter primaire de ma Norton

Message non lu par serge »

michelm a écrit :
08 sept. 2020, 19:07
Ce qui m'impressionne, peut-être à tord, c'est les 2 fils torsadés (de l'alternateur) qui partent tout droit, passent à coté de la chaîne du démarreur je suppose, puis séparés repartent vers le fond du carter. Si c'est un peu rigide ça doit bien vibrer et finir par casser au niveau de l'alternateur.
Il y a peut-être quelque chose qui les soutient...
Sur la T140 voyant que les fils commençaient à craquer leur isolant à la sortie alternateur j'avais fait un support pour les maintenir.
Ben les fils torsadés, c'est d'origine Alton, et ils sont positionnés ainsi pour éviter au mieux la chaine, et le tout fonctionne bien depuis 2015. :)

Avatar de l’utilisateur
serge
Messages : 1962
Inscription : 27 janv. 2007, 12:15
Localisation : à côté du bar sur la place de l'église
Contact :

Re: fuite au carter primaire de ma Norton

Message non lu par serge »

zerton a écrit :
08 sept. 2020, 22:07
C'est l'alternateur Alton monté avec le démarreur, Serge ?
Oui tout à fait.

Avatar de l’utilisateur
serge
Messages : 1962
Inscription : 27 janv. 2007, 12:15
Localisation : à côté du bar sur la place de l'église
Contact :

Re: fuite au carter primaire de ma Norton

Message non lu par serge »

J'ai terminé ce matin, par la confection d'une raclette, très bonne idée de Doudoune, qui permet de bien maîtriser l'épaisseur de Loctite joint dans le fond de la gorge du carter primaire, 2mm.
Puis application de Loctite joint sur le plan de joint du couvercle et la vis de fixation inf du couvercle, c'est ce que l'on pourrait dire “ceinture, bretelles et parapluie” :lol:

Image

Image

Image

Image

Image

Avatar de l’utilisateur
michelm
Messages : 1856
Inscription : 14 févr. 2007, 12:48
Localisation : 63 Puy de Dôme

Re: fuite au carter primaire de ma Norton

Message non lu par michelm »

Ben les fils torsadés, c'est d'origine Alton, et ils sont positionnés ainsi pour éviter au mieux la chaine, et le tout fonctionne bien depuis 2015. :)
2015 mais combien de km ? Franchement je n'aurais pas confiance, mais c'est toi qui voit comment ça tient dans le temps.
Et puis la vie en Norton c'est plein de péripéties à vivre, on ne s'ennuie jamais ! :mrgreen:

Avatar de l’utilisateur
serge
Messages : 1962
Inscription : 27 janv. 2007, 12:15
Localisation : à côté du bar sur la place de l'église
Contact :

Re: fuite au carter primaire de ma Norton

Message non lu par serge »

michelm a écrit :
09 sept. 2020, 15:23
Ben les fils torsadés, c'est d'origine Alton, et ils sont positionnés ainsi pour éviter au mieux la chaine, et le tout fonctionne bien depuis 2015. :)
2015 mais combien de km ? Franchement je n'aurais pas confiance, mais c'est toi qui voit comment ça tient dans le temps.
Et puis la vie en Norton c'est plein de péripéties à vivre, on ne s'ennuie jamais ! :mrgreen:
environ 15000km... peut être un peut plus.

Mais Michel, que propose tu?

Avatar de l’utilisateur
michelm
Messages : 1856
Inscription : 14 févr. 2007, 12:48
Localisation : 63 Puy de Dôme

Re: fuite au carter primaire de ma Norton

Message non lu par michelm »

Comme sur la T140 une patte en alu fixée sur un des goujons du stator alternateur pour soutenir (un collier) les fils de l'alternateur qui ont tendance à se sectionner à la sortie du stator. (je ne retrouve plus la photo)

Image

Avatar de l’utilisateur
serge
Messages : 1962
Inscription : 27 janv. 2007, 12:15
Localisation : à côté du bar sur la place de l'église
Contact :

Re: fuite au carter primaire de ma Norton

Message non lu par serge »

michelm a écrit :
09 sept. 2020, 19:37
Comme sur la T140 une patte en alu fixée sur un des goujons du stator alternateur pour soutenir (un collier) les fils de l'alternateur qui ont tendance à se sectionner à la sortie du stator. (je ne retrouve plus la photo)

Image
En effet très bonne idée, Merci Michel, mais là c'est trop tard, je ne vais pas démonter le couvercle du carter, puisqu'hier en fin d'après midi j'ai remis les 150cl d'huile pour aller faire un tour et tester s'il y avait toujours une fuite d'huile. Et bien non, c'est tout bon.

Je mettrai donc ta solution en place lors du prochain démontage, à l'occasion du changement des caoutchouc de l'amortisseur de couple du démarreur.

Avatar de l’utilisateur
gigi
Modérateur
Messages : 6287
Inscription : 19 janv. 2007, 21:49
Localisation : Amiens, France

Re: fuite au carter primaire de ma Norton

Message non lu par gigi »

Tu as bien vérifié que les 30 litres de graissage du bouzin étaient bien dans la citerne à huile ??? :mrgreen:

Avatar de l’utilisateur
serge
Messages : 1962
Inscription : 27 janv. 2007, 12:15
Localisation : à côté du bar sur la place de l'église
Contact :

Re: fuite au carter primaire de ma Norton

Message non lu par serge »

gigi a écrit :
10 sept. 2020, 08:36
Tu as bien vérifié que les 30 litres de graissage du bouzin étaient bien dans la citerne à huile ??? :mrgreen:
pas compris, mais ce n'est pas grave.

Répondre