En panne sur l'autoroute !

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : gigi, Pachi, PHILIPPE, Tricati, Bertrand, rickman, Yeti

Avatar de l’utilisateur
Chouchen29
Messages : 969
Inscription : 06 juil. 2009, 15:06
Localisation : Pen ar bed

Re: En panne sur l'autoroute !

Message non lu par Chouchen29 »

Mon expérience récente ( https://www.motos-anglaises.com/phpBB3/ ... 9&start=75 ) m'a démontrée que même si, comme toi, mes bielles n'avait aucun jeu et tournaient bien à la main, les coussinets peuvent très bien avoir pris un coup, d'ailleurs les miens vont à la poubelle. "Heureusement" dans mon cas l'huile était couleur alu car beaucoup de matière de la culasse est passé dans l'huile et cela m'a mis la puce à l'oreille. :|

maxime
Messages : 1041
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Oui ! :wink:
Au point où j'en suis, je crois qu'un démontage du bas moteur s'impose
Ne reste qu'à déposer le primaire
Pour un contrôle des coussinets ! :roll:

Avatar de l’utilisateur
joe
Messages : 1698
Inscription : 23 févr. 2018, 21:34
Localisation : plein ouest

Re: En panne sur l'autoroute !

Message non lu par joe »

maxime a écrit :
15 oct. 2019, 22:21
Oui ! :wink:
Au point où j'en suis, je crois qu'un démontage du bas moteur s'impose
Ne reste qu'à déposer le primaire
Pour un contrôle des coussinets ! :roll:
l'hivers approche.....t'as tout ton temps......

maxime
Messages : 1041
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Allez hop ! Quelques photos ! :shock:

Le piston de droite, décalotté partiellement au dessus du segment de feu, on distingue des amorces de fêlures également

Image

Avec ses soupapes, des particules d'alu en fusion se sont amalgamées partout

Image

Les soupapes, à droite pour le cylindre de droite, à gauche pour l'autre
Y'en a une qui est bien tordue.
Et vu la couleur des surfaces de contact, on peut dire je pense qu'aucune soupape n'était étanche ?

Image

Les pistons, vus de l'arrière

Image

Et à 180°. On voit bien que les 2 pistons ont souffert, même si celui de droite seul a explosé
On voit aussi la couleur bleue des axes des pistons, synonyme de surchauffe

Image

maxime
Messages : 1041
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Pas ouvert encore le carter moteur, ça va viendre ! :roll:

Quelques photos du bas moteur

Image

Image

Image

Image

Pas de désordre apparent, mais c'est prévu de contrôler, désassembler, et remplacer ce qui sera douteux

guyader
Messages : 2564
Inscription : 04 févr. 2007, 11:10
Localisation : F 73

Re: En panne sur l'autoroute !

Message non lu par guyader »

Il y aurait de la bielle à polir, à mon avis, vu les traces de chocs sur une...

A+,
Loïc.

Xpongebob
Messages : 957
Inscription : 17 déc. 2013, 18:38
Localisation : Bordeaux

Re: En panne sur l'autoroute !

Message non lu par Xpongebob »

Euh, c’est un fil sur le côté droit du vilo ?

JR
Messages : 722
Inscription : 24 avr. 2008, 17:15
Localisation : Orleans/ Fleury les Aubrais

Re: En panne sur l'autoroute !

Message non lu par JR »

ce ne ressemble pas à un fil...

maxime
Messages : 1041
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Un poil de chien je pense ! :mrgreen:

Avatar de l’utilisateur
zerton
Messages : 12194
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: En panne sur l'autoroute !

Message non lu par zerton »

Je pense à une rayure plutôt (puisqu'on parle de chien).

Gali
Messages : 1005
Inscription : 15 févr. 2007, 16:00
Localisation : 91

Re: En panne sur l'autoroute !

Message non lu par Gali »

Une fêlure, une paille ?

maxime
Messages : 1041
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Vous sens inquiets !
Vais enlever le poil !
Et reposter la photo ! :mrgreen:

maxime
Messages : 1041
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Allez hop !
Réglé au poil ! :mrgreen:


Image

Me dites pas qu'il y en a un sur l'AAC aussi ! :mrgreen:
Tout ça c'est parce que mon chien m'aide psychologiquement !

Avatar de l’utilisateur
Francis V
Messages : 11105
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: En panne sur l'autoroute !

Message non lu par Francis V »

C'est sympa d'avoir son chien qui passe son temps dans le garage quand on y est,c'est le cas de mon berger allemand. 8)

Xpongebob
Messages : 957
Inscription : 17 déc. 2013, 18:38
Localisation : Bordeaux

Re: En panne sur l'autoroute !

Message non lu par Xpongebob »

Ouf... j’ai franchement eu peur :roll: Avec tout ce qu’on entend de nos jours.

Répondre